DimensionAltSuppressZeroInches
Property
|
Sets or gets the suppression of zero-inch
measurements in alternate dimension values.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool AltSuppressZeroInches { get; set; }
Public Overridable Property AltSuppressZeroInches As Boolean
Get
Set
public:
virtual property bool AltSuppressZeroInches {
bool get ();
void set (bool value);
}
abstract AltSuppressZeroInches : bool with get, set
override AltSuppressZeroInches : bool with get, set
Property Value
Boolean
Remarks
This property has
effect only if the Dimalt property is set to true.
See Also