Property that indicates whether there is no
ACIS model associated with this entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool IsNull { get; }
Public Overridable ReadOnly Property IsNull As Boolean
Get
public:
virtual property bool IsNull {
bool get ();
}
abstract IsNull : bool with get
override IsNull : bool with get
Property Value
Boolean
See Also