RenderSettingsBackFacesEnabled Property
|
Property that indicates whether back face
rendering is enabled.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool BackFacesEnabled { get; set; }
Public Property BackFacesEnabled As Boolean
Get
Set
public:
property bool BackFacesEnabled {
bool get ();
void set (bool value);
}
member BackFacesEnabled : bool with get, set
Property Value
Boolean
See Also