PolylineHasBulges Property
|
Property that indicates whether any of the
segments in this polyline entity have non-zero bulges.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool HasBulges { get; }
Public ReadOnly Property HasBulges As Boolean
Get
public:
property bool HasBulges {
bool get ();
}
member HasBulges : bool with get
Property Value
Boolean
See Also