Property that represents the size of this
shape entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double Size { get; set; }
Public Property Size As Double
Get
Set
public:
property double Size {
double get ();
void set (double value);
}
member Size : float with get, set
Property Value
Double
See Also