IFCImportReactorIfc4Enabled
Property
|
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public bool Ifc4Enabled { get; set; }
Public Property Ifc4Enabled As Boolean
Get
Set
public:
property bool Ifc4Enabled {
bool get ();
void set (bool value);
}
member Ifc4Enabled : bool with get, set
Property Value
Boolean
See Also