ViewportPlotStyleSheet Property
|
Property that represents the name of the plot
style sheet applied to objects in this viewport.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string PlotStyleSheet { get; set; }
Public Property PlotStyleSheet As String
Get
Set
public:
property String^ PlotStyleSheet {
String^ get ();
void set (String^ value);
}
member PlotStyleSheet : string with get, set
Property Value
String
See Also