Property that represents the size of the
dimension text. The value from the dimension style of this object
is used unless it is overridden.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double Dimtxt { get; set; }
Public Overridable Property Dimtxt As Double
Get
Set
public:
virtual property double Dimtxt {
double get ();
void set (double value);
}
abstract Dimtxt : float with get, set
override Dimtxt : float with get, set
Property Value
Double
See Also