Point2dCollectionAdd Method
|
Adds a point to the collection.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int Add(
Point2d p
)
Public Function Add (
p As Point2d
) As Integer
public:
int Add(
Point2d p
)
member Add :
p : Point2d -> int
Parameters
- p Point2d
- [in] Point to add.
Return Value
Int32
See Also