ViewportNonRectClipEntityId
Property
|
Property that represents the object ID of the
clipping entity for this viewport.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectId NonRectClipEntityId { get; set; }
Public Property NonRectClipEntityId As ObjectId
Get
Set
public:
property ObjectId NonRectClipEntityId {
ObjectId get ();
void set (ObjectId value);
}
member NonRectClipEntityId : ObjectId with get, set
Property Value
ObjectId
See Also