VisualStyleFaceStyle
Property
|
Property that represents the face style of
this visual style.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public FaceStyle FaceStyle { get; set; }
Public Property FaceStyle As FaceStyle
Get
Set
public:
property FaceStyle^ FaceStyle {
FaceStyle^ get ();
void set (FaceStyle^ value);
}
member FaceStyle : FaceStyle with get, set
Property Value
FaceStyle
See Also