Ole2FrameWcsWidth
Property
|
Property that represents the actual width of
this OLE object in WCS.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double WcsWidth { get; set; }
Public Property WcsWidth As Double
Get
Set
public:
property double WcsWidth {
double get ();
void set (double value);
}
member WcsWidth : float with get, set
Property Value
Double
See Also