ImpDeviceNumViews
Property
|
Property that represents the number of views
associated with the Device object.
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public override int NumViews { get; }
Public Overrides ReadOnly Property NumViews As Integer
Get
public:
virtual property int NumViews {
int get () override;
}
abstract NumViews : int with get
override NumViews : int with get
Property Value
Int32
See Also