IAcadTableGetGridLineWeight
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
ACAD_LWEIGHT GetGridLineWeight(
AcGridLineType gridLineType,
AcRowType rowType
)
Function GetGridLineWeight (
gridLineType As AcGridLineType,
rowType As AcRowType
) As ACAD_LWEIGHT
ACAD_LWEIGHT GetGridLineWeight(
[InAttribute] AcGridLineType gridLineType,
[InAttribute] AcRowType rowType
)
abstract GetGridLineWeight :
gridLineType : AcGridLineType *
rowType : AcRowType -> ACAD_LWEIGHT
Parameters
- gridLineType AcGridLineType
-
- rowType AcRowType
-
Return Value
ACAD_LWEIGHT
See Also