Ole2FrameIsLinked
Property
|
Property that indicates whether the frame is
linked.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool IsLinked { get; }
Public Overridable ReadOnly Property IsLinked As Boolean
Get
public:
virtual property bool IsLinked {
bool get ();
}
abstract IsLinked : bool with get
override IsLinked : bool with get
Property Value
Boolean
See Also