Property that indicates whether this spline is
planar.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public override bool IsPlanar { get; }
Public Overrides ReadOnly Property IsPlanar As Boolean
Get
public:
virtual property bool IsPlanar {
bool get () override;
}
abstract IsPlanar : bool with get
override IsPlanar : bool with get
Property Value
Boolean
See Also