PolylineHasWidth Property
|
Property that indicates whether any of the
segments in this polyline entity have start and end widths.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool HasWidth { get; }
Public ReadOnly Property HasWidth As Boolean
Get
public:
property bool HasWidth {
bool get ();
}
member HasWidth : bool with get
Property Value
Boolean
See Also