DBDictionaryIDictionary_Remove Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
protected virtual void IDictionary_Remove(
Object key
)
Protected Overridable Sub IDictionary_Remove (
key As Object
)
protected:
virtual void IDictionary_Remove(
Object^ key
)
abstract IDictionary_Remove :
key : Object -> unit
override IDictionary_Remove :
key : Object -> unit
Parameters
- key Object
-
Implements
IDictionaryRemove(Object)
See Also