returns the last successful result of the
evaluation of the parameter of this parameter
Namespace: Bricscad.Parametric
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public double Value { get; set; }
Public Property Value As Double
Get
Set
public:
property double Value {
double get ();
void set (double value);
}
member Value : float with get, set
Return Value
Double
Returns the current expression value
See Also