AcadLineTypeClassIOdaLineType_ObjectID32
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual int IOdaLineType_ObjectID32 { get; }
Public Overridable ReadOnly Property IOdaLineType_ObjectID32 As Integer
Get
public:
virtual property int IOdaLineType_ObjectID32 {
int get ();
}
abstract IOdaLineType_ObjectID32 : int with get
override IOdaLineType_ObjectID32 : int with get
Property Value
Int32
Implements
IOdaLineTypeObjectID32
See Also