AssocDependencyIsObjectStateDependent
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_MgdDbConstraints (in
TD_MgdDbConstraints.dll) Version: 0.0.0.0
Syntax
public bool IsObjectStateDependent { get; set; }
Public Property IsObjectStateDependent As Boolean
Get
Set
public:
property bool IsObjectStateDependent {
bool get ();
void set (bool value);
}
member IsObjectStateDependent : bool with get, set
Property Value
Boolean
See Also