Removes a loop at the specified index from
this hatch entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void RemoveLoopAt(
int loopIndex
)
Public Sub RemoveLoopAt (
loopIndex As Integer
)
public:
void RemoveLoopAt(
int loopIndex
)
member RemoveLoopAt :
loopIndex : int -> unit
Parameters
- loopIndex Int32
- [in] Loop index.
See Also