Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public sbyte Char { get; set; }
Public Property Char As SByte
Get
Set
public:
property signed char Char {
signed char get ();
void set (signed char value);
}
member Char : sbyte with get, set
Property Value
SByte
See Also