Point3dCoordinate
Property
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double this[
int index
] { get; }
Public ReadOnly Default Property Coordinate (
index As Integer
) As Double
Get
public:
property double default[int index] {
double get (int index);
}
member Coordinate : float with get
Parameters
- index Int32
-
Property Value
Double
See Also