DBDictionaryRemove(String) Method
|
Removes the entry with the specified ID.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectId Remove(
string key
)
Public Function Remove (
key As String
) As ObjectId
public:
ObjectId Remove(
String^ key
)
member Remove :
key : string -> ObjectId
Parameters
- key String
-
Return Value
ObjectId
See Also