Interval(Double) Constructor
|
Constructor for the Interval class.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Interval(
double tolerance
)
Public Sub New (
tolerance As Double
)
public:
Interval(
double tolerance
)
new :
tolerance : float -> Interval
Parameters
- tolerance Double
- [in] Boundary tolerance.
See Also