Interval Constructor

Overload List
  Name Description
Public method Interval(Double) Constructor for the Interval class.
Public method Interval(Interval) Copy constructor for the Interval class.
Public method Interval(Double, Double, Double) Constructor for the Interval class.
Public method Interval(Int32, Double, Double) Constructor for the Interval class.
Top
See Also