AcadTableStyleClassGetAlignment2 Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual AcCellAlignment GetAlignment2(
string bstrCellStyle
)
Public Overridable Function GetAlignment2 (
bstrCellStyle As String
) As AcCellAlignment
public:
virtual AcCellAlignment GetAlignment2(
[InAttribute] String^ bstrCellStyle
)
abstract GetAlignment2 :
bstrCellStyle : string -> AcCellAlignment
override GetAlignment2 :
bstrCellStyle : string -> AcCellAlignment
Parameters
- bstrCellStyle String
-
Return Value
AcCellAlignment
Implements
IAcadTableStyleGetAlignment2(String)
See Also