AttributeReferenceIsMTextAttribute Property
|
Gets or sets whether this AttributeReference
object is a multiline attribute.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsMTextAttribute { get; set; }
Public Property IsMTextAttribute As Boolean
Get
Set
public:
property bool IsMTextAttribute {
bool get ();
void set (bool value);
}
member IsMTextAttribute : bool with get, set
Property Value
Boolean
See Also