DimensionDynamicDimension Property
|
Sets or gets whether the dimension entity is a
dynamic dimension.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool DynamicDimension { get; set; }
Public Property DynamicDimension As Boolean
Get
Set
public:
property bool DynamicDimension {
bool get ();
void set (bool value);
}
member DynamicDimension : bool with get, set
Property Value
Boolean
See Also