BIMObjectBimTypeName Property
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public virtual string BimTypeName { get; }
Public Overridable ReadOnly Property BimTypeName As String
Get
public:
virtual property String^ BimTypeName {
String^ get ();
}
abstract BimTypeName : string with get
override BimTypeName : string with get
Property Value
String
See Also