SlabLoopCollectionCopyTo
Method
|
Copies this collection to the specified array
at the specified index.
Namespace: Teigha.Aec.Arch.Geometry
Assembly: TA_MgdArch (in TA_MgdArch.dll)
Version: 0.0.0.0
Syntax
public void CopyTo(
SlabLoop[] array,
int index
)
Public Sub CopyTo (
array As SlabLoop(),
index As Integer
)
public:
void CopyTo(
array<SlabLoop^>^ array,
int index
)
member CopyTo :
array : SlabLoop[] *
index : int -> unit
Parameters
- array SlabLoop
- [in] Array to which this collection is copied.
- index Int32
- [in] Index of the specified array from which the copied
collection is stored.
See Also