AcadMLeaderClassSetBlockAttributeValue32
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual void SetBlockAttributeValue32(
int attdefId,
string Value
)
Public Overridable Sub SetBlockAttributeValue32 (
attdefId As Integer,
Value As String
)
public:
virtual void SetBlockAttributeValue32(
[InAttribute] int attdefId,
[InAttribute] String^ Value
)
abstract SetBlockAttributeValue32 :
attdefId : int *
Value : string -> unit
override SetBlockAttributeValue32 :
attdefId : int *
Value : string -> unit
Parameters
- attdefId Int32
-
- Value String
-
Implements
IAcadMLeaderSetBlockAttributeValue32(Int32,
String)
See Also