UnderlayLayerCollectionCount Property
|
Property that represents the number of
elements in the collection.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int Count { get; }
Public ReadOnly Property Count As Integer
Get
public:
virtual property int Count {
int get () sealed;
}
abstract Count : int with get
override Count : int with get
Property Value
Int32
Implements
ICollectionCount
See Also