mDwfExportParamsPageData
Property
|
Namespace: Teigha.Export_Import
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public DwfPageDataCollection PageData { get; set; }
Public Property PageData As DwfPageDataCollection
Get
Set
public:
property DwfPageDataCollection^ PageData {
DwfPageDataCollection^ get ();
void set (DwfPageDataCollection^ value);
}
member PageData : DwfPageDataCollection with get, set
Property Value
DwfPageDataCollection
See Also