Property that represents the fade value for
this raster image entity in the range [0.0 .. 100.0].
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual byte Fade { get; set; }
Public Overridable Property Fade As Byte
Get
Set
public:
virtual property unsigned char Fade {
unsigned char get ();
void set (unsigned char value);
}
abstract Fade : byte with get, set
override Fade : byte with get, set
Property Value
Byte
See Also