DimStyleTableRecordDimadec Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual int Dimadec { get; set; }
Public Overridable Property Dimadec As Integer
Get
Set
public:
virtual property int Dimadec {
int get ();
void set (int value);
}
abstract Dimadec : int with get, set
override Dimadec : int with get, set
Property Value
Int32
See Also