Property that represents the user-type string
for the OLE object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Ole2FrameItemType Type { get; }
Public Overridable ReadOnly Property Type As Ole2FrameItemType
Get
public:
virtual property Ole2FrameItemType Type {
Ole2FrameItemType get ();
}
abstract Type : Ole2FrameItemType with get
override Type : Ole2FrameItemType with get
Property Value
Ole2FrameItemType
See Also