GeoPositionMarkerRadius Property
|
Property that represents the radius of the
marker.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double Radius { get; set; }
Public Property Radius As Double
Get
Set
public:
property double Radius {
double get ();
void set (double value);
}
member Radius : float with get, set
Property Value
Double
See Also