AcadTableClassGetContentType Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual AcCellContentType GetContentType(
int nRow,
int nCol
)
Public Overridable Function GetContentType (
nRow As Integer,
nCol As Integer
) As AcCellContentType
public:
virtual AcCellContentType GetContentType(
[InAttribute] int nRow,
[InAttribute] int nCol
)
abstract GetContentType :
nRow : int *
nCol : int -> AcCellContentType
override GetContentType :
nRow : int *
nCol : int -> AcCellContentType
Parameters
- nRow Int32
-
- nCol Int32
-
Return Value
AcCellContentType
Implements
IAcadTableGetContentType(Int32,
Int32)
See Also