IAcadTableGetContentType Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
AcCellContentType GetContentType(
int nRow,
int nCol
)
Function GetContentType (
nRow As Integer,
nCol As Integer
) As AcCellContentType
AcCellContentType GetContentType(
[InAttribute] int nRow,
[InAttribute] int nCol
)
abstract GetContentType :
nRow : int *
nCol : int -> AcCellContentType
Parameters
- nRow Int32
-
- nCol Int32
-
Return Value
AcCellContentType
See Also