DeviceLightPalette Property
|
Property that represents the palette for light
background colors used by this Device object.
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public static Color[] LightPalette { get; }
Public Shared ReadOnly Property LightPalette As Color()
Get
public:
static property array<Color>^ LightPalette {
array<Color>^ get ();
}
static member LightPalette : Color[] with get
Property Value
Color
See Also