EntityColorGreen Property
|
Gets the green component for this EntityColor
object.
Namespace: Teigha.Colors
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public byte Green { get; }
Public ReadOnly Property Green As Byte
Get
public:
property unsigned char Green {
unsigned char get ();
}
member Green : byte with get
Property Value
Byte
See Also