ImageBGRA32 Constructor

Overload List
  Name Description
Public method ImageBGRA32 Default constructor for the ImageBGRA32 class. Creates an object with no underlying image and with 0 width and height.
Protected method ImageBGRA32(IntPtr, Boolean) Initializes a new instance of the ImageBGRA32 class
Public method ImageBGRA32(UInt32, UInt32, IntPtr) Constructor for the ImageBGRA32 class. Creates an image with the specified width, height and pixel data.
Top
See Also