Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public uint Ulong { get; set; }
Public Property Ulong As UInteger
Get
Set
public:
property unsigned int Ulong {
unsigned int get ();
void set (unsigned int value);
}
member Ulong : uint32 with get, set
Property Value
UInt32
See Also