DisplayStyleDisplaySettings Property
|
Property that represents the display settings
for this display style.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public DisplaySettings DisplaySettings { get; set; }
Public Property DisplaySettings As DisplaySettings
Get
Set
public:
property DisplaySettings DisplaySettings {
DisplaySettings get ();
void set (DisplaySettings value);
}
member DisplaySettings : DisplaySettings with get, set
Property Value
DisplaySettings
See Also