IAcadTableGetContentLayout Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
AcCellContentLayout GetContentLayout(
int row,
int col
)
Function GetContentLayout (
row As Integer,
col As Integer
) As AcCellContentLayout
AcCellContentLayout GetContentLayout(
[InAttribute] int row,
[InAttribute] int col
)
abstract GetContentLayout :
row : int *
col : int -> AcCellContentLayout
Parameters
- row Int32
-
- col Int32
-
Return Value
AcCellContentLayout
See Also