CommonDrawNumberOfIsolines Property
|
Property that represents a number of isolines
to be drawn on surfaces during this vectorization.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract int NumberOfIsolines { get; }
Public MustOverride ReadOnly Property NumberOfIsolines As Integer
Get
public:
virtual property int NumberOfIsolines {
int get () abstract;
}
abstract NumberOfIsolines : int with get
Property Value
Int32
See Also