GeoCoordinateSystemCreateAll(GeoCoordinateCategory)
Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public static GeoCoordinateSystem[] CreateAll(
GeoCoordinateCategory coordCategory
)
Public Shared Function CreateAll (
coordCategory As GeoCoordinateCategory
) As GeoCoordinateSystem()
public:
static array<GeoCoordinateSystem^>^ CreateAll(
GeoCoordinateCategory^ coordCategory
)
static member CreateAll :
coordCategory : GeoCoordinateCategory -> GeoCoordinateSystem[]
Parameters
- coordCategory GeoCoordinateCategory
-
Return Value
GeoCoordinateSystem
See Also