IAcadTableSetGridLinetype32
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
void SetGridLinetype32(
int nRow,
int nCol,
AcGridLineType nGridLineType,
int idLinetype
)
Sub SetGridLinetype32 (
nRow As Integer,
nCol As Integer,
nGridLineType As AcGridLineType,
idLinetype As Integer
)
void SetGridLinetype32(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] AcGridLineType nGridLineType,
[InAttribute] int idLinetype
)
abstract SetGridLinetype32 :
nRow : int *
nCol : int *
nGridLineType : AcGridLineType *
idLinetype : int -> unit
Parameters
- nRow Int32
-
- nCol Int32
-
- nGridLineType AcGridLineType
-
- idLinetype Int32
-
See Also